Μπορείτε να χρησιμοποιήσετε την εφαρμογή Knowledge Capture για να αξιοποιήσετε τις συλλογικές γνώσεις της ομάδας σας.
Χρησιμοποιώντας την εφαρμογή, οι εκπρόσωποι μπορούν να κάνουν τα εξής:
- Αναζήτηση στο Κέντρο βοήθειας χωρίς να αποχωρούν από το δελτίο
- Εισαγωγή συνδέσμων σε σχετικά άρθρα του Κέντρου βοήθειας σε σχόλια δελτίων
- Προσθήκη ενσωματωμένων παρατηρήσεων σε υπάρχοντα άρθρα που χρειάζονται ενημερώσεις
- Δημιουργία νέων άρθρων κατά την απάντηση δελτίων, με χρήση προκαθορισμένου προτύπου
Οι εκπρόσωποι δεν χρειάζεται να αφήνουν ποτέ το περιβάλλον του δελτίου για να μοιράζονται, να επισημαίνουν ή να δημιουργούν γνώσεις, έτσι μπορούν να βοηθούν τους πελάτες και να βελτιώνουν, ταυτόχρονα, τις υπηρεσίες αυτοεξυπηρέτησης για άλλους πελάτες.
Για να ξεκινήσετε με την εφαρμογή, ανατρέξτε στην τεκμηρίωση του Knowledge Capture.
Πριν μπορέσουν οι εκπρόσωποί σας να ξεκινήσουν να δημιουργούν νέες γνώσεις απευθείας από τα δελτία, θα πρέπει να δημιουργήσετε ένα πρότυπο το οποίο θα χρησιμοποιούν. Για να σας βοηθήσουμε σε αυτήν τη διαδικασία, σας παρέχουμε παρακάτω μερικές ιδέες για πρότυπα. Μπορείτε να αντιγράψετε και να επικολλήσετε οποιοδήποτε από τα ακόλουθα δείγματα προτύπων θέλετε σε ένα νέο άρθρο, να προσθέσετε την ετικέτα KCTemplate στο άρθρο, και είστε έτοιμοι.
Πρότυπο ερωτήσεων και απαντήσεων:
[Τίτλος]
Ερώτηση
γράψτε την ερώτηση εδώ.
Απάντηση
γράψτε την απάντηση εδώ.
Πρότυπο λύσης:
[Τίτλος]
Συμπτώματα
γράψτε τα συμπτώματα εδώ.
Επίλυση
γράψτε την επίλυση εδώ.
Αιτία
γράψτε την αιτία εδώ.
Πρότυπο μεθόδων:
[Τίτλος]
Σκοπός
γράψτε τον σκοπό ή την εργασία εδώ.
Διαδικασία
γράψτε τα βήματα εδώ.
Σχόλια
0 σχόλια
Πραγματοποιήστε είσοδο για να αφήσετε ένα σχόλιο.